Znikające operacje po rozpoczęciu produkcji.

Mam problem z utworzeniem operacji ze zlecenia produkcji. Po dodaniu kilku pozycji do zlecenia produkcji, dalej zatwierdzając z nowego do oczekującego na materiały wszystkie operacje znikają, nie są widoczne również w oknie operacji (po zapisaniu zlecenia produkcji, gdy jest oznaczone jako nowe, w operacjach wszystkie opreracje były i również były oznaczone jako nowe). Jeśli natomiast oddzielnie dodam poszczególne operacje, z okna operacji, do już istniejącego już zlecenia, wszystko działa jak należy. To normalne, że każdą operację trzeba dodać po rozpoczęciu produkcji?

Grzesiek
Grzesiek
10
| 2 1 1
Data pytania 10.02.2016, 17:29
0
głos
503 Odsłony

Czy używasz zleceń operacji w budowie marszruty i tej w zestawieniu materiałowym? Chyba musisz lepiej zademonstrować swój problem, jakieś obrazki może?

Janusz Stefaniak
na 10.02.2016, 18:41

Problem rozwiązany, nie robiłem tego przez zestawienie materiałowe/routing.

Grzesiek
na 11.02.2016, 07:39

Problem został rozwiązany, zlecałem operacje w błędny sposób, wszystko już działa jak należy.

Grzesiek
Grzesiek
10
| 2 1 1
Data odpowiedzi 10.02.2016, 21:46
0
głos

Twoja odpowiedź

Spróbuj dać znacząca odpowiedź. Jeśli chcesz wypowiedzieć się na temat pytania lub odpowiedzi, po prostu użyj narzędzia komentowania. Proszę pamiętać, że zawsze można zrewidować swoją odpowiedź - nie ma potrzeby odpowiadać na to samo pytanie dwa razy. Także prosimy, nie zapomnij zagłosować - to naprawdę pomaga wybrać najlepsze pytania i odpowiedzi!

Zadaj Pytanie

Bądź na bieżąco

O tym forum

Forum dla profesjonalistów i entuzjastów systemu Odoo. Dyskusje, porady, opinie, komentarze.

Przeczytaj wytyczne

Narzędzia do pytań

4 obserwujący

Statystyki

Spytał/a: 10.02.2016, 17:29
Oglądano: 503 razy
Ostatnia aktualizacja: 11.02.2016, 07:39