Problemy z załącznikami. [Zamknięte]

To pytanie zostało zamknięte z powodu: niezwiązane z tematem lub nieaktualne

przez
Dr.One
na 16.04.2015 21:39:16

Po weekendzie z jakiegos powodu (nic nie zmieniałem) zniknęły załączniki w wiadomościach. Przy próbie otwarcia Server error

Wysłany nowy załącznik dziala poprawnie.

Spotkał się ktokolwiek z czymś takim ?

 

Dr.One
Dr.One
341
| 5 3 5
Data pytania 07.04.2015, 10:45
0
głos
302 Odsłony

??? Niezbyt rozumiem o co chodzi ???

Dariusz Żbikowski
na 08.04.2015, 11:48

Witam Panie Darku, już tłumaczę. Nie na Odoo.co.pl, na moim serwerze. Załączniki które w ubiegłym tygodniu były przesyłane (wcześniej można było je normalnie otwierać/zapisywać, po weekendzie poprostu zniknęły a linki do niech kończyły się na "Server error" Nowe wiadomości utworzone i wysłane po weekendzie działaja jak zwykle. Taka ciekawostka. Nie mogę znaleźć powodu dlaczego tak się stało.

Dr.One
na 08.04.2015, 12:57

Twoja odpowiedź

Spróbuj dać znacząca odpowiedź. Jeśli chcesz wypowiedzieć się na temat pytania lub odpowiedzi, po prostu użyj narzędzia komentowania. Proszę pamiętać, że zawsze można zrewidować swoją odpowiedź - nie ma potrzeby odpowiadać na to samo pytanie dwa razy. Także prosimy, nie zapomnij zagłosować - to naprawdę pomaga wybrać najlepsze pytania i odpowiedzi!

Zadaj Pytanie

Bądź na bieżąco

O tym forum

Forum dla profesjonalistów i entuzjastów systemu Odoo. Dyskusje, porady, opinie, komentarze.

Przeczytaj wytyczne

Narzędzia do pytań

3 obserwujący

Statystyki

Spytał/a: 07.04.2015, 10:45
Oglądano: 302 razy
Ostatnia aktualizacja: 02.07.2015, 16:47